Important: license system update

Important: license system update

The license system in Pintastic has been updated in v.3.1, and now ALL license types will require Zend to run, as part of the files have been encrypted. These files do not contain any functionality; they only hold license-related information.

We kindly invite everyone, willing to run Pintastic version 3.0 and above, to install Zend Guard Loader (Runtime for PHP 5.4) on their servers. This will enable them to use updates and add modules to their installations.

To Top